Forum
Bienvenue parmi les sombres mercenaires d'AION


Bienvenue parmi nous Elyséens
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Servers
Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

Le record du nombre d'utilisateurs en ligne est de 23 le Ven 25 Déc - 3:01

Partagez | 
 

 Mumble !!!

Aller en bas 
AuteurMessage
Vetlan



Messages : 15
Date d'inscription : 20/01/2010

MessageSujet: Mumble !!!   Mer 3 Fév - 15:16

Salut à tous,

J'ai un souci avec mumble : dès que je l'utilise, je n'ai plus de son dans le jeu !!
J'ai essayé de chercher un peu sur le net mais je n'ai rien trouver de concluant.
Dazz, tu m'avais expliqué une manip à faire en jeu, si tu pouvais me le réexpliqer, ça serait sympa Wink.
Je suis sûr qu'il n'y a pas grand chose à faire... Avis aux connaisseurs !!

Merci d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Addy

avatar

Messages : 58
Date d'inscription : 02/11/2009
Age : 35
Localisation : 94

MessageSujet: Re: Mumble !!!   Mer 3 Fév - 17:14

Tu va dans Windows > Panneau de configuration > Son

Onglet: Communication
Il faut coché "Ne Rien Faire"

Après il me semble qu'il doit y avoir un paramètre à régler aussi dans les options de mumbles.
N'ayant pas mumble sur ce PC, je ne peux pas t'aider plus.
De mémoire c'est Misatokun qui m'avait guildé pour réglé le même soucis que toi.

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
necro
Admin
Admin


Messages : 52
Date d'inscription : 03/01/2010

MessageSujet: Re: Mumble !!!   Jeu 4 Fév - 1:14

o/...connecter mumble en premier et aion en 2eme..
apres une fois connecter sur aion voir (menu principal) et (parametre systeme) et (parametre audio)..
et regarder si desactive le son et pas coché...

a voir....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vetlan



Messages : 15
Date d'inscription : 20/01/2010

MessageSujet: Re: Mumble !!!   Jeu 4 Fév - 13:13

Addy, je ne trouve l'onglet communication. On n'a peut-être pas le même os ( xp sp3 ).
Et sinon, le son n'est pas désactivé dans les options du jeu !!
J'essaierai de lancer mumble avant Aion ( c'est vrai que je le lançais à chaque fois en cours de jeu ).
Merci à vous 2, je vous redis quoi Wink.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vetlan



Messages : 15
Date d'inscription : 20/01/2010

MessageSujet: Re: Mumble !!!   Jeu 4 Fév - 22:53

en lançant mumble avant Aion, tout fonctionne impec Very Happy
merci Addy et Necro pour votre aide Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Odelass



Messages : 38
Date d'inscription : 19/12/2009
Age : 48
Localisation : Pinterville dep 27 Normandie

MessageSujet: Re: Mumble !!!   Ven 5 Fév - 10:43

GG!Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Mumble !!!   

Revenir en haut Aller en bas
 
Mumble !!!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Serveur Mumble
» Mumble Alpha Dominion
» Tutoriel mumble
» Je suis nouveau ou non, que dois-je faire pour mes droits?
» API et synthese vocale.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum :: La vie dans la légion :: Une question?-
Sauter vers: